Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - No funciona el ventilador del clima
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Elultimo9
Novato
Novato



País:
Sexo:
Registrado: 16 septiembre 2012
Mensajes: 5

Mensaje Publicado: Vie, 03 Jul 2015 12:29 Responder citandoVolver arriba

Hola, hace 2 días al poner el A/C me saltó el testigo service y no echa nada de aire, en caliente tampoco y a ninguna velocidad.

He desmontado la guantera y me encuentro con que el ventilador tiene un conector de 10 pines, de los cuales varios no tienen uso. En la parte de arriba hay un conector con un relé.

He estado siguiendo los pasos y me quedo aquí:
-En la base del relé si hay corriente pero en el conector del ventilador no, cuando puenteo las vías 30 y 87 no se enciende el ventilador y dice que es un fallo del cableado...Dañado? Aunque no parece que sea eso pues solo son 15 cm de cable. Pone en las vías B1 y B2 del conector pero en el B2 del conector no hay ningún cable :/


He leído por el foro y la gente dice de una caja de resistencias, ¿alguien sabe donde se encuentra? porque no la veo por ningún lado...
También habla en el manual de un cuadro de mando el cual ni veo ni se lo que es xD

El relé


El conector



El ventilador


A ver si alguno me puede echar una mano sobre que puedo probar o sabe el esquema eléctrico del conector del ventilador.

P.D: Es un Renault Laguna 1 2.0 del 94 con motor F3r.

Gracias de antemano. Saludos.
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 04 Jul 2015 10:31 Responder citandoVolver arriba

Bienvenido al foro!! Hola

tu coche no lleva caja de resistencias porque es clima automatico

el cuadro de mando se refiere a la pantalla del clima la que lleva los botones de control

puenteado el rele tiene que llegar corriente a las vias B1 y B3, los dos cables rojos gruesos y masa a las vias A2 y A4 los cables gruesos negros

si asì no te funciona podrias tener el motoventilador caput

un saludo
Ver perfil de usuarioEnviar mensaje privado
Elultimo9
Novato
Novato



País:
Sexo:
Registrado: 16 septiembre 2012
Mensajes: 5

Mensaje Publicado: Vie, 10 Jul 2015 15:09 Responder citandoVolver arriba

Hola, gracias por responder! Entonces en los rojos he de tener 12v y en los negros mido continuidad con la masa del coche no? Esta tarde respondo.un saludo
Ver perfil de usuarioEnviar mensaje privado
Elultimo9
Novato
Novato



País:
Sexo:
Registrado: 16 septiembre 2012
Mensajes: 5

Mensaje Publicado: Dom, 12 Jul 2015 21:59 Responder citandoVolver arriba

He medido y hay tensión entre los rojos con los negros de casi 12v (11 y pico) debe ser fallo entonces del ventilador no? O hay que comprobar algo más? Qué función tienen los cables pequeños, control de velocidad?
Ya he sacado el ventilador

EDIT: Acabo de enchufar el ventilador y ha saludo andando Nosena a ver si sigue así, sería algún cable flojo o algo no se xD




Ver perfil de usuarioEnviar mensaje privado
Elultimo9
Novato
Novato



País:
Sexo:
Registrado: 16 septiembre 2012
Mensajes: 5

Mensaje Publicado: Sab, 18 Jul 2015 16:52 Responder citandoVolver arriba

Bueno, tras 2 días funcionando se ha vuelto a parar y no consigo que vuelva a encender. Compró otro ventilador o hay alguna comprobación más que deba hacer antes? El rele está bien y llega corriente a los cables rojos. Puede ser que tenga las escobillas gastadas?
Un saludo
Ver perfil de usuarioEnviar mensaje privado
Elultimo9
Novato
Novato



País:
Sexo:
Registrado: 16 septiembre 2012
Mensajes: 5

Mensaje Publicado: Lun, 03 Ago 2015 23:19 Responder citandoVolver arriba

Cambie el ventilador por otro de desguace y ha funcionado varios días y ha vuelto a fallar hoy. Voy a tener que llevarlo al taller a ver que es lo que falla :/
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.449 segundos 51 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::