Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Problemas Ralenti
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
zukito
Novato
Novato



País:
Sexo:
Registrado: 26 noviembre 2007
Mensajes: 5

Mensaje Publicado: Lun, 26 Nov 2007 19:50 Responder citandoVolver arriba

Hola tengo un problema el coche cuando enciendo en frio se revoluciona hasta las 2000 rpm . He cambiado la valvula que regula el ralenti pero sigue sin cambiar ahora baja un poco hasta 1500 pero sigue igual. me an dicho se se programa esa valvula pero nose como. Necesito ayuda haber si alguien sabe algo. gracias
Ver perfil de usuarioEnviar mensaje privado
luquillevith
Initiale
Initiale



País:
Sexo:
Registrado: 11 diciembre 2005
Mensajes: 663
Ubicación: Autentique 1.9 DCI 100CV 2002

Mensaje Publicado: Lun, 26 Nov 2007 20:12 Responder citandoVolver arriba

Bienvenido al foro. Guiño

¿Que es un diesel o gasolina?

_________________
Visita: www.balonmanomartia.com
Ver perfil de usuarioEnviar mensaje privadoEnviar emailVisitar sitio web del autor
zukito
Novato
Novato



País:
Sexo:
Registrado: 26 noviembre 2007
Mensajes: 5

Mensaje Publicado: Lun, 26 Nov 2007 20:21 Responder citandoVolver arriba

es un 1.6 16v 110 cv RT del 98
Ver perfil de usuarioEnviar mensaje privado
zukito
Novato
Novato



País:
Sexo:
Registrado: 26 noviembre 2007
Mensajes: 5

Mensaje Publicado: Lun, 26 Nov 2007 20:21 Responder citandoVolver arriba

gasolina jejeej perdon
Ver perfil de usuarioEnviar mensaje privado
zukito
Novato
Novato



País:
Sexo:
Registrado: 26 noviembre 2007
Mensajes: 5

Mensaje Publicado: Lun, 26 Nov 2007 20:27 Responder citandoVolver arriba

el ralenti se accelera tanto cuando esta frio k cuando llevo 30 km conducidos sabes. al parar y pisar embraque se keda en 1500 .
Ver perfil de usuarioEnviar mensaje privado
karlos937
Initiale
Initiale



País:
Sexo:
Registrado: 02 octubre 2007
Mensajes: 338

Mensaje Publicado: Lun, 26 Nov 2007 22:45 Responder citandoVolver arriba

eso es normal....... me dijeron en el taller..........a mi tambien me pasa el mio es diesel Fiesta Fiesta

_________________
lanciathema 2.0 16v 155cv,



lanciathema 2.0 16v turbo 205cv,



bmw serie 3, 6 cilindros 170cv,



nissan primera 2.0 td 90 cv,



renault laguna 1.9 dci dinamique 120cv.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
zukito
Novato
Novato



País:
Sexo:
Registrado: 26 noviembre 2007
Mensajes: 5

Mensaje Publicado: Mar, 27 Nov 2007 18:50 Responder citandoVolver arriba

pero eso a mi antes no me pasa . Cuando esta frio es razonable pero cuando ya lleva un 30 km el coche en teoria ya esta caliente y lo sigue aciendo
Ver perfil de usuarioEnviar mensaje privado
xaviracc
Novato
Novato



País:
Sexo:
Registrado: 29 noviembre 2007
Mensajes: 1

Mensaje Publicado: Jue, 29 Nov 2007 20:50 Responder citandoVolver arriba

creo que la valvula de ralenti no es reprogramable, esa valvula esta gestionada directamente desde la UCE. Una clasica averia de ralentis altos es lo que se llama una toma de aire no medida por el caudalimetro, revisa los tubos de admision despues del caudalimetro y escucha si oyes como un soplido.
Ver perfil de usuarioEnviar mensaje privado
pothe
Novato
Novato



País:
Sexo:
Registrado: 03 mayo 2008
Mensajes: 35
Ubicación: Llion

Mensaje Publicado: Vie, 18 Jul 2008 14:33 Responder citandoVolver arriba

Pues no creo q sea del regulador de ralenti,has mirado haber q tal tienes la sonda lamba?Por q a un colega le pasaba eso en el bmw q tiene y fue cambiar la sonda y se le arreglo el tema.
Pero lo mejor q puedes hacer es llevarlo a un taller que te lo miren alli y sera mas fiable el diagnostico.Un saludo
Ver perfil de usuarioEnviar mensaje privado
JOS150385
Novato
Novato



País:
Sexo:
Registrado: 24 enero 2009
Mensajes: 1

Mensaje Publicado: Sab, 24 Ene 2009 0:37 Responder citandoVolver arriba

Buenas Laguna adictos!
Yo tengo un Laguna I RXE 115 c.v. del 95 y tengo el siguiente problema: el año pasado en invierno se me caló un par de veces al meter embrague y frenar (normalmente en semaforos y de+), pero este año me esta dando el invierno xq se me cala bastantes veces al frenar. El tema esq yo creo q será cosa de la temperatura ya q solo pasa cuando hace bastante frio y cuando el motor esta frio. Miré x internet y leí q podían ser los inyectores q pueden estar sucios y así, xo sí solo pasa al estar frio no le encuentro el sentido.
Bueno sí a alguien le ha pasado lo mismo en su laguna o así, o sabe loq podría ser le agradecería sus consejos. taluego
Ver perfil de usuarioEnviar mensaje privado
richard
Novato
Novato



País:
Sexo:
Registrado: 02 marzo 2009
Mensajes: 1

Mensaje Publicado: Lun, 02 Mar 2009 16:54 Responder citandoVolver arriba

Eso le pasaba a mi laguna I 115 c.v del 94 yo cogi desmonte la tapa del filtro de aire y por el tubo que va al colector le puse un secador un buen rato para que se le quitara la humedad que tenia dentro del tubo que va al colector y despues cogi un trapo le meti hacia adentro y lo limpie bien, tambien limpie el sensor (creo que es un sensor) el que esta en el tubo con el trapo y ya no me a vuelto a dar problemas.
Ver perfil de usuarioEnviar mensaje privado
domigug
Novato
Novato



País:
Sexo:
Registrado: 13 junio 2009
Mensajes: 3
Ubicación: Cutral Co - Neuquen - Patagonia

Mensaje Publicado: Dom, 14 Jun 2009 4:01 Responder citandoVolver arriba

Cita:

A mi me hacia lo mismo y era una pavada, el cable del acelerador antes de la mariposa tiene unas ranuras y una traba, esta se habia salido y el cable no dejaba cerrar bien, se entiende, no retornaba del todo. Fabrique una trabita con un alambrecito poniendo el cable para que volviera bien y se arreglo.


_________________
No hay otro fierro que no sea un Renault. Laguna RXE 2.0 S 16 V, original. 1996 con 137.000 Km reales.
Ver perfil de usuarioEnviar mensaje privado
wagner
Initiale
Initiale
" alt="" border="0"/>


País:
Sexo:
Registrado: 01 febrero 2008
Mensajes: 204

Mensaje Publicado: Vie, 19 Jun 2009 3:55 Responder citandoVolver arriba

el paso a paso se ajusta sacandolo y cerrandolo al 90% si no cabecea cuando lo colocas esta ook. sino lo sacas otra vez y lo abris un poco mas y listo.
pero mejor no andar metiendo mano ahi

el caudalimetro,,, no se si tu motor lo trae, el mio tiene maf o map o algo asi
estuve años con clavos por esto y nunca me lo hicieron bien hasta que tuve que meter mano,,, y era una pavada
sacar el unico sensor que hay en la admision despues del filtro de aire y pasarle aerosol limpiacontacto o alcohol y sacarle las pelusas que se juntaron por años
y ,,auto nuevo Bebedor


*el motor N7q tiene una manguera que va desde la zona trasera del escape hacia adelante hasta la admision para calentar el aire???
Ver perfil de usuarioEnviar mensaje privado
saceva
Initiale
Initiale



País:
Sexo:
Registrado: 08 mayo 2006
Mensajes: 112

Mensaje Publicado: Sab, 20 Jun 2009 18:50 Responder citandoVolver arriba

Puden ser las juntas del colector de admision , pueden estar endurecidas.
Ver perfil de usuarioEnviar mensaje privado
saceva
Initiale
Initiale



País:
Sexo:
Registrado: 08 mayo 2006
Mensajes: 112

Mensaje Publicado: Jue, 25 Jun 2009 19:40 Responder citandoVolver arriba

zukito, ¿al final que has echo con el coche .?

L'has arreglau u l'has quemao .. Gay1

Leñe , que si se t'a corregido leñe. Cabezazo ¿ Y Como?

No ves que tu experiencia Deslumbrado tambien vale para otros
Ver perfil de usuarioEnviar mensaje privado
fittipaldi2040
Novato
Novato



País:
Sexo:
Registrado: 03 junio 2009
Mensajes: 5

Mensaje Publicado: Lun, 31 Ago 2009 18:52 Responder citandoVolver arriba

Pues te cuento lo siguiente.


Yo tengo un laguna I y me pasaba algo parecido.

Lo arregle cambiando los sellos(cauchos o ligas) del cuerpo mariposa ya que por ahi se cuela aire y eso hace que el carro no este en ralenti (800 a 850 RPM) constantes. El costo de esto no es mucho es mas creo que venden en KIT de ligas (cuero mariposa 2, iac 1).

Me cuentas a ver como te va

Saludos desde colombia.

_________________
Ing. Fittipaldi
Ver perfil de usuarioEnviar mensaje privado
enriquerp24
Novato
Novato



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1
Ubicación: Renault Laguna 1.6 16v 110 cv 98

Mensaje Messageicon Publicado: Mar, 21 Oct 2014 11:44 Responder citandoVolver arriba

Hola! Buenas a todos.
Mi nombre es Enrique , tengo un laguna 1.6 16 v 110cv 98 y tengo exactamente el mismo problema que zukito. El coche arranca en frio y sube a 2000 y pico vueltas , baja a 1500 y asi hasta que coge temperaturay baja la revolucion asta 850 y 1000 Cuando esta rodando el coche y piso embrague y la revolucion sigue muy inestable, tanto en frio como a 90 grados.He cambiado la valvula de ralenti, y nada. El mecanico de mi pueblo la verda que.no.me.inspira mucha confianza asique si alguien me puede ayudar o dar alguna idea , lo agradeceria.un saludo
Ver perfil de usuarioEnviar mensaje privado
TurbinaJorobada
Novato
Novato



País:
Sexo:
Registrado: 27 agosto 2014
Mensajes: 20
Ubicación: Laguna 2 GT/1.9 dci. Exp.

Mensaje Publicado: Mar, 26 May 2015 9:02 Responder citandoVolver arriba

Yo tengo un problema parecido con el relentí. Tengo un 1.9 dci/120cv del 2004. Acabo de hacer una restauración completa del motor y cuando acabo... resulta que se sube de vueltas cuando le da la gana . Lo normal es que esté a menos de 900 rpm, pero sube a 1000 ó 950 (según le de) y baja cuando le da la gana. Creo que es de la válvula que lleva encima del turbo (es cilíndrica, grande y negra conectada con tubos de aire). ¿alguien puede alludarme? Cabezazo
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.247 segundos 63 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::